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NAVSUPPACT NAPLES INSTRUCTION 1050.1P

From: Commanding Officer, U.S. Naval Support Activity, Naples,
Italy

Subj: COMMAND LEAVE AND LIBERTY POLICY

Ref: (a) MILPERSMAN 1050-10/40/50/60/70/80/81/82/83/85/90/100/110/
120/130/140/150/160/170/180/190/200/210/220
(b) NAVSUPPACT NAPLES INST 1300.4 (Series)
(c) DOD FOREIGN CLEARANCE GUIDE (Series)
(d) CNREURAFSWASTAFFINST 1050.1 (Series)
(e) OPNAVINST 4630.25 (Series)
(f) NAVADMIN 103/10
(g) MILPERSMAN 1306-300

Encl: (1) E-Leave Quick Start Reference

1. Purpose. To promulgate command military leave and liberty policy.

2. Cancellation. NAVSUPPACT NAPLES INST 1050.1N

3. Background. Reference (a) defines and contains the basic Naval
regulations regarding the procedures and policies of military leave and
liberty. Reference (b) provides guidance on leave approval authority for
Naval Support Activity (NAVSUPPACT), Naples, Italy personnel. Reference (c)
defines entry requirements and specific travel information/restrictions for
Naval personnel outside the United States. References (d) and (e) provide
guidelines on the Unfunded Environmental and Morale Leave (UEML) Program.
Reference (f) announces the phased implementation of the Self-Service
Electronic Leave (E-Leave). Reference (g) provides guidance on the Overseas
Tour Extension Incentive Program (OTEIP).

4. Policy and Procedures

a. Submission of Leave. All military personnel are required to
route leave using the Navy Standard Integrated Personnel Systems
(NSIPS) E-Leave. Ensure the request is routed to the appropriate
watchbill coordinator prior to the 15th of each month, before the
watchbill is published. Watchstanders who fail to do so will bear the
responsibility of locating and arranging for necessary watch relief.

b. Granting Leave. Leave may be granted for up to 10 percent of
the personnel in each department, except during Christmas holidays
when the limit is increased to 50 percent. Leave periods for the
Christmas holidays will be promulgated by separate notice.

(1) Officers. Leave requests submitted by Department Heads,
Officers, and Special Assistants will be subject for approval by the
Executive Officer or Commanding Officer. Prior to departing on leave,
Department Heads, Officers, and Special Assistants will make adequate
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arrangement for a replacement during the period of leave.

(2) Enlisted. Leave requests submitted by enlisted personnel
are subject to approval by Department Heads.

c. Procedures for Commencement of Leave. The following
procedures will be adhered to when taking leave:

(1) Leave (other than emergency leave) will not commence prior
to the expiration of normal working hours on a normal work day. 1If
leave starts on a non-work day, the starting hour may be 0001. The
hour for ending leave may not be later than the beginning of normal
working hour if the day of return is a work day. If leave ends on a
non-work day, the ending hour may be 2400.

(2) In person. All personnel commencing leave on station
shall report to NAVSUPPACT Naples Quarterdeck Assistant Command Duty
Officer (ACDO) for check-out.

(3) By telephone. Personnel intending to check-out on leave
by telephone shall report their departure to the NAVSUPPACT Naples
Quarterdeck ACDO. The ACDO will provide the person commencing leave
the official time and date the leave period commences. This
information should be recorded by the member; the ACDO will also
ensure that the member’s departure is logged in the Quarterdeck log.
Due to the high volume of calls received by the ACDO during holiday
stand-down, personnel departing on leave will contact their respective
Duty Department Head or Department Representative to check out on
leave. The Duty Department Head/Representative will ensure this
information is logged daily to the leave log.

(4) Special liberty will not be granted for the purpose of
departing early on leave.

(5) Members who choose to not take leave will have to log-on
to NSIPS using enclosure (1) for guidance to ensure DFAS will not
charge leave.

(6) Vicinity of Duty Section. Each member must be in the
immediate vicinity of NAVSUPPACT Naples when commencing or terminating
leave by telephone. The immediate vicinity is defined as the distance
the member normally commutes to and from work on a daily basis.
Commencement and termination of leave by telephone is authorized as a
personal convenience for the member and shall not be used as a means
of extending the leave period.

d. Procedures for Termination of Leave

(1) In person. Personnel returning from leave shall report to
their department office immediately upon termination of leave, and
check in from leave on NSIPS website.
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(2) By telephone. Personnel terminating their leave by
telephone will follow the same procedures for commencing leave, except
block 28 is filled-out. Upon returning, the member will immediately
deliver the leave papers to their respective departmental office
representative.

(3) Extensions. Requests for extension of leave for other
than emergency reasons will not normally be granted. Personnel
requesting a leave extension must submit an extension request via
NSIPS. All leave request extensions will be approved by the
Department Head or their delegated representatives.

5. Types of Leave

a. Emergency Leave

(1) Emergency leave may be granted when circumstances warrant,
based on the judgment of the approving officer and the desires of the
member. Care must be exercised to ensure that an emergency exists
within the member’s household or immediate family, which will be
resolved or alleviated by the member’s presence. Reference (a),
article 1050-130 provides additional guidance.

(2) Emergency leave is authorized when the existence of an
emergency has been determined through verification by the American Red
Cross, or at the Commanding Officer’s discretion.

(3) Emergency leave to a place within the Continental United
States (CONUS) shall commence on the day following the date of arrival
at the port (or aerial port) of debarkation within CONUS. The day of
arrival within CONUS shall be accounted for as a day of duty.

(4) A member on emergency leave shall be considered as
returned to duty status upon reporting at a port (or aerial port) ©f
embarkation within CONUS for return to duty outside CONUS. The day of
reporting at the port (or aerial port) of embarkation within CONUS
shall be accounted for as a day of duty.

b. Regular Leave

(1) United States Travel. Leave to visit the United States
may be granted, but will commence upon departure from and expire upon
return to this command. Requests must provide for sufficient time to
travel to and from the leave address. Members are responsible for
making all flight arrangements and must ensure they have sufficient
funds for commercial air in the event military airlift is not
available for return to parent command.




NAVSUPPACT NAPLES INST 1050.1P
25 MAY 2011

(2) Foreign Travel

(a) Reference (c) contalns a complete listing of all
countries. Personnel must contact the NAVSUPPACT Naples command force
protection office at least 30 days prior to commencement of foreign
leave to identify whether any travel approval is needed.

(b) If traveling to any foreign country or place having a
medium or higher threat level, personnel may access the U.S.
Department of State’s travel warning link at
http://travel.state.gov/travel/travel 1744 .html. Travel Warnings are
issued when the State Department decides based on all relevant
information, to recommend that Americans avoid travel to a certain
country. Countries where avoidance of travel is recommended will have
Travel Warnings as well as Consular Information Sheets.

(c) It is the traveler's responsibility to ensure that
prior approval from NAVPERSCOM (Pers 463C) is obtained (if
applicable), a foreign travel brief/debrief is conducted (if
applicable) and to obey all laws and regulations pertinent to the
country or place visiting.

d. Unfunded Environmental Morale Leave (UEML). Per reference
(d), Department of Defense (DOD) personnel and their family members at
designated overseas locations are permitted travel on DOD-owned or
controlled aircraft between approved UEML location and an approved
UEML destination. UEML is a benefit which utilizes military airlift
to provide relief by allowing those eligible to travel a higher Space-
Available priority while traveling on UEML orders. UEML travelers may
use either regularly scheduled AMC aircraft or unscheduled aircraft of
opportunity. HQ USEUCOM Vaihingen GE re-certifies UEML locations
every two years (odd year cycle). Tempcrary Duty/TAD personnel are
ineligible regardless of duration of their duty. UEML travel benefits

are granted based on tour length of the sponsor. Authorized number of
trips are as follows:

TOUR LENGTH TOTAL TRIPS OF WHICH (X) CAN BE
TO CONUS

12-23 MONTHS 2 1

24-35 MONTHS 4 2

36 MONTHS 6 3

NOTE: 1If taking UEML, mark block 10 (regular) on leave papers and in
parenthesis indicate (UEML).

e. Overseas Tour Extension Incentive Program (OTEIP) Leave.
As a quality of life issue, OTEIP leave is granted to military
personnel for extending their current projected rotation date for 12
months or more. If taking OTEIP leave, mark block 10 (other) on leave
papers and indicate OTEIP in space provided. If combining regular
leave with OTEIP leave and to avoid member from being charged the
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OTEIP leave as regular leave, a separate set of leave papers must be
submitted for each type of leave. Reference (a), states that when a
service member receives Consecutive Overseas Tours (COT) Leave travel,
they shall not receive any incentive under the OTEIP for the same
overseas tour. Reference (f) provides additional information on
OTEIP. When inputting E-Leave through NSIPS the code for OTEIP is
EXOS.

T Consecutive Overseas Tours (COT) Leave. A service
member, who receives COT leave travel, shall not receive any incentive
under the OTEIP for the same overseas tour. The table below lists the

criteria that entitles a member to COT leave travel:

NOTE: Unless COT travel is deferred by the NAVPERSCOM, the following
rules will apply to execution of COT leave travel:

THEN the COT leave shall be taken in
WHEN... conjunction with the..

the PCS orders, with no temporary | CONUS crossing.
duty (TEMDU) provision, requires
the service member to traverse
CONUS,

there is TEMDU in CONUS as part TEMDU in CONUS.
of PCS;

NOTE: Deferment of COT leave travel, relating to the table above, will
only be approved by NAVPERSCOM when unusual circumstances preclude the
member or dependents from taking COT leave while in CONUS. Reference
(a), Article 1050-410 contains additional information on COT leave

including guidance on the necessary documentation required to request
deferment.

6. Liberty Policy

a. Reference (a) Articles 1050-280 and 290 provide Navy policy
guidance on liberty. Liberty is time away from the command when not
on official leave or travel. Regular liberty is from the end of one
workday to the beginning of the next and may extend over a weekend or
a holiday. Special liberty may be granted for up to 4 days by the
Commanding Officer, but may not be combined with other liberty or
leave. Reference (b) provides further guidance on appropriate level
of approval for chits.

b. The command may cancel liberty at any time and all personnel
should be able to immediately return to the command if on liberty.
With this in mind, any travel while on liberty should be in the local
area. If the liberty destination is outside the 'local area, member
must submit a leave request. The local area for liberty is defined as
a 350-mile radius, from the place of duty (recommended driving
distance in a day).
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c. Personnel requesting two to four day Special Liberty are
required to review reference (b) and submit a request for special
liberty. Leading Petty Officers, Division Chiefs and officers are
charged with ensuring each Sailor has a solid and safe liberty plan that
includes sufficient emergency funds to ensure their safe and timely
return to the command.

7. Action. Department Heads/Division Officers/Leading Chief Petty
Officers will ensure that personnel are encouraged to take leave and
that such leave is granted consistent with the demands of the service
and in accordance with policies and procedures set forth in this

instruction.

R. B. RABUSE

Distribution:

NAVSUPPACT NAPLES INST 5216.4Y

Lists: I and II

Electronic via NAVSUPPACT Naples Web site:

https://www.cnic.navy.mil/Naples/Departments/Administration/Instructio
ns/index.htm
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| E-LEAVE Quick Start Set Up

Command Leave Administrator reference for compleling Sefling Up and Administration of e-Leave

2> OBTAIN ACCESS AND PERMISSIONS AS DESIGNATED CLA

*  Obtain LOD from Command >Obtain a SAAR Request by clicking the New Users (NSIPS, ESR, Web Ad Hoc) link on
the NSIPS Home page (ensure CLA is selected) > Deliver LOD to PSD > Access e-Leave when e-mail confirmation
from NAM is received.

> NAVIGATE E-LEAVE
*  Use hyperlinks on the e-Leave Administration Home Page to navigate within the system.
*  Use the lockup icon to select specific search criteria when available, if needed.

> SET INITIAL E-LEAVE LEAVE CONTROL NUMBER (LCN)

¢ Click Dept/Div/Duty Setup >Enter a UIC > Click Search >In the Alpha Prefix box, enter the Leave Control Alpha Prefix
(Input Source Code) provided on the LOD and in the Leave Authorization Counter, enter 99999 > Click Save > Repeat
process for additional UICs.

Note: PSD/CSD Area NAMS should not use LCN ALPHA prefix that start with MZ, SM, or TZ through ZZ.

R~ CONFIGURE DEPT/DIV/DUTY SECTION FOR IDENTIFYING COMMAND HIERARCHY

o Coordinate with Career Counselors prior to making any changes to pre-established Command hierarchies.

¢  Click Dept/Div/Duty Setup >Enter a UIC > Click Search > Enter the ID and description for each Dept/Div/Duty Section
within the UIC >Click +/- to add/delete Dept/Div/Duty Sections, as needed > Click Save > Repeat process for additional
UICs.

Note: The delete (-) will only function if there are no members in the Dept/Div or Duty Section. |

& ASSIGN/EDIT PERSONNEL IN COMMAND HIERARCHY

There are two methods to assign/edit personnel in Command hierarchy: Mass and Single.
To use the mass function: Click Dept/Div/Shop/Duty Mass Setup >Enter a UIC > Click Retrieve >Enter New Values
to Add > Click Select All or individually select members > Click Save >Repeat process for additional UICs.

To use the single function: Click Member Dept/Div/Duty Setup >Enter a UIC > Click Search > Select individual
personnel link > Enter correct values for Dept/Div/Duty Section > Click Save.

=~ ASSIGN/EDIT APPROVER/REVIEWER PRIVILEGES

There is a minimum of 1 Approver and 1 Reviewer. There is a maximum of 5 Approvers and 10 Reviewers. CLA need to

establish a procedure for documenting Command Officer's (COs) disapproval of e-Leave requests as only COs can

disapprove leave.

»  Click Reviewer/Approver Mass Setup >Enter in search criteria > Refine search, if needed using Dept/Div/Duty
Section fields > Hit the Tab or Enter key > Click the checkbox in the Approver and Reviewer columns > Click Save >
Repeat process for additional Dept/Div within each UICs.

= ASSIGN/EDIT CIVILIAN PROFILES

Civilians can be assigned either an Approver or Reviewer role. Civilians request Reviewer or Approver roles via New Users
(NSIPS, ESR, Web Ad Hoc) link on the NSIPS Home page. Civilian requests are routed to and approved by the CLA (CLA
role is approved by the NAM). CLA must be created before attempting to create a civilian Reviewer or Approver.

*  Click Civilian Profile Mgmt Setup >Enter in search criteria > Click Search > Assign/Edit Civilians as
Reviewers/Approvers > Click Select All or individually check the checkbox next to appropriate personnel > Click Save
> Repeat process for additional Dept/Div within each UICs. :

[ Enclosure (1)
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Command Leave Administrator reference for completing Setting Up and Administration of e-Leave

=~ ASSIGN/EDIT APPROVERS/REVIEWERS/WATCH COORDINATIORS TO MULTIPLE SAILORS

Members who are authorized Self Check Out/Check In or are exempt from Duty cannot be set up using Member Profile

Mass Setup and must be done individually.

e Click Member Profile Mass Setup >Enter in search criteria > Click Search > Select Reviewers/Approvers > Use +/- to
add/delete Reviewers/Approvers and designate Watch Coordinator, as needed > Select a Primary Approver > Click
Select All or individually check the checkbox next to appropriate personnel > Click Save > Repeat process for
additional Dept/Div within each UICs.

* > ASSIGN/EDIT APPROVERS/REVIEWERS TO INDIVIDUAL SAILORS
! e  Click Member Profile Setup >Enter in search criteria > Click Search > From list, select an individual > In the Member
Profile box, select, as appropriate, Reviewer/Watch Coordinator, Approver, Authorized for Self-Check Out/Check

IN, or Exempt from Duty > Click Save.

2 Enclosure (1)
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Command Leave Administrator reference for complefing Sefting Up and Administration of e-Leave

R~ SUBMIT E-LEAVE REQUESTS FOR MEMBERS
Unless directed, route e-Leave requests through established workflow. When submitting e-Leave Requests, guidance
can be found regarding every type of leave available within the MILPERSMAN.

*  Click e-Leave Request >Enter a UIC > Refine search, if needed, using EmpID, Name, Dept, Div fields > Click the
appropriate Member > Complete the e-Leave Request Form > Click Submit e-Leave Request or Save for Later >
Verify Reviewer/Approver workflow > Click Submit e-Leave Request > Click No to route for review approval unless
directed to approve.

NOTE: Obtain status using e-Leave Inquiry>e-Leave Request(s) pending Recommendation/Approval.

R~ APPROVE MEMBER’S E-LEAVE REQUEST

Only approve when directed.

¢ Click e-Leave Inquiry > Click e-Leave Request(s) Pending Recommendation/Approval > Click View Details.
*  Enter Approver comments describing direction for approving the e-Leave request > Click Approve.

R~ CANCEL MEMBER’S APPROVED E-LEAVE PRIOR TO CHECK OUT

A justification for canceling the e-Leave request is mandatory. Once an e-Leave is submitted, any changes require the

submitted e-Leave request to be canceled and a new e-Leave request submitted.

* Click e-Leave Inquiry > Click e-Leave Request(s) Pending Check Out > Click View Details > Complete the Reason
for Cancellation of e-Leave Request field > Click Cancel e-Leave Request > Click Yes > View verification.

R~ CHECK MEMBER OUT ON LEAVE

When Checking Out a member, be aware of the relationship between the Working Hours and the Check Out (From/To)

Times as these are what calculate the actual number of days of leave charged.

* Click e-Leave Inquiry > Click e-Leave Request(s) Pending Check Out > Click View Details > Complete the Check
Out box, entering “To” time in the “Local Time” block > Click Check Out.

& EXTEND MEMBER'S LEAVE BETWEEN CHECK OUT AND CHECK IN

A justification for requesting an extension is mandatory.

»  Click e-Leave Extension Request > Enter search criteria > Click Search > Click appropriate e-Leave request >
Complete the e-Leave Extension Form, enter in new leave return date, time, and reason for extension > Click Submit
for Approval > Click No unless directed to approve, otherwise, click Submit for Approval > View verification.

> CHECK MEMBER IN FROM LEAVE

When Checking In, be aware of the relationship between the Working Hours and the Check In (From/To) Times as these are

what calculate the actual number of days of leave charged.

¢ Click e-Leave Inquiry > Click e-Leave Request(s) Pending Check In > Click View Details > Click Check In from
Leave > Complete the Check In box > Click Check In > View verification.

NOTE: Verify the number of days that will be charged (indicated at the bottom of the page) is correct prior to
submitting.

= GENERATE/VIEW E-LEAVE SYSTEM REPORTS

* Click e-Leave Reports > Click Add a New Value > Enter a Run Control ID > Click Add > Enter report criteria > Click
Save > Click Run > Click OK > Click Report Manager > Click Refresh, as needed > Click View > Click the PDF file >
Click Open or Save to see the report > Click Home to return to e-Leave Home Page.

"~ GENERATE/VIEW E-LEAVE SYSTEM LOGS

* e-Leave Inquiry Log: Click e-Leave Inquiry Log > View e-Leave Inquiry Log > Click View Trans(s), where
appropriate.

* e-Leave Report Log: Click e-Leave Report Log > Click Add a New Value > Enter a Run Control ID > Click Add >
Enter report criteria > Click Save > Click Run > Click OK > Click Report Manager > Click Refresh, as needed > Click
View > Click the PDF file > Click Open or Save 1o see the report > Click Home to return to e-Leave Home Page.
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Command Leave Administrator reference for completing Setting Up and Administration of e-Leave

. = CORRECT LEAVE TRANSACTIONS AFTER ERRONEOUSLY CHARGED
i e Click Manage e-Leave Transactions > Enter search criteria > Click Search > Click appropriate leave transaction >

1 Make changes to correct or cancel reported leave > Click Save > Click OK > Click Home to return to e-Leave Home
i Page.
NOTE: Do not submit correction on same day Sailor electronically checked in, wait 5 working days before
€ taking any corrective action.
i
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